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Skills for Success with Word 2013 Comprehensive (Townsend, Hovey) 

Word Chapter 2  Create Business Reports 

1) Find and Replace options are located in the ________ group of the Home tab. 

A) Font 

B) Paragraph 

C) Styles 

D) Editing 

Answer:  D 

Diff: 1 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 

2) The first four lines of a document can be selected by placing the insertion point to the left of 

the first line and holding the ________ key while clicking to the right of the fourth line. 

A) Alt 

B) Ctrl 

C) Shift 

D) Insert 

Answer:  C 

Diff: 2 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 

3) The ________ box in the Navigation pane can be used to quickly find and navigate to a word 

or phrase in a document. 

A) Find 

B) Search Document 

C) Locate 

D) Look Up 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 

4) The results of a search executed in the Search Document box of the Navigation pane appear at 

the bottom of the pane in the ________ list. 

A) Outcome 

B) Results 

C) Search 

D) Navigation 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 
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5) The Find and Replace dialog box can be opened from the Navigation pane by first clicking 

the: 

A) Headings command. 

B) Pages command. 

C) Results command. 

D) "Search for more things" arrow. 

Answer:  D 

Diff: 3 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 

6) In an informal report, there should be ________ of space above the title. 

A) 0.25 inch 

B) 0.5 inch 

C) 1 inch 

D) 2 inches 

Answer:  D 

Diff: 3 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 

7) A footnote is placed at the bottom of the ________ where it is referenced. 

A) page 

B) section 

C) column 

D) document 

Answer:  A 

Diff: 2 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 

8) What formatting option positions text higher and smaller than adjacent text? 

A) Subscript 

B) Superscript 

C) Small Caps 

D) All Caps 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 

9) Which feature does NOT have a gallery where its appearance can be previewed? 

A) Margins 

B) Styles 

C) Footnotes 

D) Bibliography  

Answer:  C 

Diff: 3 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 
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10) When a source is cited in a document, a(n) ________ appears to the left of its entry in the 

Current List in the Source Manager. 

A) check mark 

B) exclamation point 

C) asterisk 

D) plus sign 

Answer:  A 

Diff: 2 

Skill:  Word Chapter 2, Skill 3: Add Sources 

11) Separate Author, Title, Year, City, and Publisher fields appear in the Create Source dialog 

box for a ________ source. 

A) journal article 

B) report 

C) website 

D) book 

Answer:  D 

Diff: 2 

Skill:  Word Chapter 2, Skill 3: Add Sources 

12) Which is NOT an element in the Source Manager dialog box? 

A) Master List 

B) Current List 

C) Style List 

D) Preview pane 

Answer:  C 

Diff: 3 

Skill:  Word Chapter 2, Skill 3: Add Sources 

13) Book, journal article, website, and report are all types of: 

A) citations. 

B) sources. 

C) styles. 

D) bibliographies.  

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 3: Add Sources 

14) Separate Year, Month, Day, Year Accessed, Month Accessed, and Day Accessed fields 

appear in the Create Source dialog box for a ________ source. 

A) website 

B) case 

C) conference proceedings  

D) electronic source 

Answer:  A 

Diff: 2 

Skill:  Word Chapter 2, Skill 3: Add Sources 
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15) When a citation is moused over, it: 

A) is highlighted in blue. 

B) is highlighted in gray. 

C) appears bold. 

D) is underlined. 

Answer:  B 

Diff: 3 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

16) The author-date citation has fields for all these EXCEPT: 

A) author's first name. 

B) author's last name. 

C) publication year. 

D) page numbers (if available). 

Answer:  A 

Diff: 2 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

17) In the Chicago style, the ________ is displayed using hanging indent. 

A) footnote 

B) endnote 

C) citation 

D) bibliography 

Answer:  D 

Diff: 2 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

18) Items that can be presented in any order are best displayed in a: 

A) numbered list. 

B) bulleted list. 

C) footnote list. 

D) bibliography. 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

19) In a report, a list is typically indented 0.5 inch on the left, and a hanging indent of ________ 

is set for the first line. 

A) 0.25 inch 

B) 0.5 inch 

C) 0.75 inch 

D) 1 inch 

Answer:  A 

Diff: 3 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 
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20) Clicking the numbering arrow in the Paragraph group of the Home tab displays the 

________ gallery, which previews the formats commonly used for number lists. 

A) Bullets  

B) Numbering 

C) Formatting 

D) Styles 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

21) The option for displaying the ruler is in the Show group on the ________ tab. 

A) Home 

B) Insert 

C) Page Layout 

D) View 

Answer:  D 

Diff: 1 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

22) In the paragraph with first-line indent applied, the default by which the first line is indented 

is: 

A) 0.25 inch. 

B) 0.5 inch. 

C) 1 inch. 

D) 1.5 inches. 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

23) First-line indent can be set from the Paragraph dialog box or the: 

A) Font dialog box. 

B) Page Setup dialog box. 

C) Styles dialog box. 

D) ruler. 

Answer:  D 

Diff: 2 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

24) The position of the lines of a paragraph relative to the page margins is the: 

A) line spacing. 

B) indent. 

C) orientation. 

D) page layout. 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 
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25) The distance above and below each paragraph in a Word document is: 

A) line spacing. 

B) paragraph spacing. 

C) alignment. 

D) orientation. 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 7: Modify Line and Paragraph Spacing 

26) Reports should have ________ blank line(s) between elements. 

A) one 

B) two 

C) three 

D) four 

Answer:  A 

Diff: 2 

Skill:  Word Chapter 2, Skill 7: Modify Line and Paragraph Spacing 

27) A blank line can be inserted between paragraphs by adjusting paragraph spacing or by: 

A) inserting an indent. 

B) inserting a blank paragraph. 

C) pressing Ctrl + Home. 

D) pressing the F4 key. 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 7: Modify Line and Paragraph Spacing 

28) Which formatting applied to a document sets the equivalent of a blank line between each pair 

of text lines? 

A) single-spacing 

B) double-spacing 

C) 1.5 spacing 

D) triple-spacing 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 7: Modify Line and Paragraph Spacing 

29) The Update to Match Selection option for styles is visible from the shortcut menu that 

appears when the ________ is right-clicked. 

A) style in the document body 

B) style in the Navigation pane 

C) style in the Styles gallery 

D) Change Styles button in the Styles group of the Home tab 

Answer:  C 

Diff: 3 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 
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30) Which keyboard shortcut undoes the most recent action performed in a document? 

A) Ctrl + A 

B) F4 

C) Ctrl + U 

D) Ctrl + Z 

Answer:  D 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

31) The check box used to activate/deactivate Widow/Orphan control is in the ________ dialog 

box. 

A) Page Setup  

B) Font  

C) Paragraph 

D) Modify Style 

Answer:  C 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

32) A widow in a Word document is the ________ of a paragraph displayed as the ________ of 

another page. 

A) first line; last line 

B) last line; first line 

C) first sentence; last sentence 

D) last sentence; first sentence 

Answer:  B 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

33) An orphan in a Word document is the ________ of a paragraph displayed as the ________ of 

another page. 

A) first line; last line 

B) last line; first line 

C) heading; first line 

D) heading; last line 

Answer:  A 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

34) Modifications made to a style in the Modify Style dialog box are visible in the: 

A) Styles gallery. 

B) document sections to which the style had been applied. 

C) Navigation pane. 

D) Styles gallery and the document sections to which the style had been applied. 

Answer:  D 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 
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35) What is the prebuilt margins setting that makes the top and bottom margins 1.0 inch and left 

and right margins 1.25 inches? 

A) Normal 

B) Narrow 

C) Mirrored 

D) Office 2003 Default 

Answer:  D 

Diff: 3 

Skill:  Word Chapter 2, Skill 9: View Multiple Pages and Set Margins 

36) The Margins button is in a group on the ________ tab. 

A) Home 

B) Insert 

C) Page Layout 

D) View 

Answer:  C 

Diff: 1 

Skill:  Word Chapter 2, Skill 9: View Multiple Pages and Set Margins 

37) The length of a document is reduced by: 

A) increasing margin size. 

B) turning on Widow/Orphan control. 

C) decreasing line spacing. 

D) increasing spacing after a paragraph. 

Answer:  C 

Diff: 3 

Skill:  Word Chapter 2, Skill 9: View Multiple Pages and Set Margins 

38) In a formal report, margin settings are usually: 

A) Normal. 

B) Moderate. 

C) Wide. 

D) Office 2003 Default. 

Answer:  D 

Diff: 3 

Skill:  Word Chapter 2, Skill 9: View Multiple Pages and Set Margins 

39) The Header & Footer group is on the ________ tab of the Ribbon. 

A) Home 

B) Insert 

C) Paragraph 

D) View 

Answer:  B 

Diff: 1 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 
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40) Which is NOT an option in the Header & Footer group? 

A) Header 

B) Footer 

C) Page Numbering 

D) Text Box 

Answer:  D 

Diff: 1 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

41) One way to prevent page numbers from appearing on the first page of a report is to select the 

Different First Page option on the ________ tab of the Header & Footer Tools contextual tab. 

A) Design 

B) Edit 

C) Layout 

D) View 

Answer:  A 

Diff: 3 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

42) Which option on the Design tab of the Header & Footer Tools contextual tab displays fields 

(e.g., File Name) to be inserted into the header or footer of a report? 

A) Picture 

B) Clip Art 

C) Quick Parts 

D) Insert Fields 

Answer:  C 

Diff: 2 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

43) Which alignment option positions the right edge of a line of text against the right margin? 

A) Left 

B) Center 

C) Right 

D) Justify 

Answer:  C 

Diff: 1 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

44) The option for centering text is in the Font group of the Home tab. 

Answer:  FALSE 

Diff: 1 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 



10 

45) The results of a search executed in the Search document box of the Navigation pane can be 

accessed by clicking the Results command in the Navigation pane. 

Answer:  TRUE 

Diff: 2 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 

46) Footnotes in a document are NOT numbered. 

Answer:  FALSE 

Diff: 2 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 

47) The size of the text in a footnote can be changed by the user. 

Answer:  TRUE 

Diff: 2 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 

48) Footnotes are compiled and placed on a separate page at the end of the document. 

Answer:  FALSE 

Diff: 2 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 

49) Most style manuals call for footnote text to be the same size as document text. 

Answer:  TRUE 

Diff: 2 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 

50) Chicago Fifteenth Edition is a citation style. 

Answer:  TRUE 

Diff: 1 

Skill:  Word Chapter 2, Skill 3: Add Sources 

51) Any content entered in the fields in the Create Source dialog box is automatically altered and 

punctuated on the basis of the source type and style selected. 

Answer:  TRUE 

Diff: 3 

Skill:  Word Chapter 2, Skill 3: Add Sources 

52) The option for selecting source type appears in the Source Manager dialog box. 

Answer:  FALSE 

Diff: 3 

Skill:  Word Chapter 2, Skill 3: Add Sources 

53) When information from another source is quoted or referred to, that source needs to be 

credited. 

Answer:  TRUE 

Diff: 1 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 
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54) Citation options, which include Edit Citation and Edit Source, are accessed from the 

Citations and Bibliography group of the References tab. 

Answer:  FALSE 

Diff: 3 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

55) The Source Manager provides the references in the Citation and Bibliography galleries. 

Answer:  TRUE 

Diff: 3 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

56) When text that includes a footnote number is selected, the text in the corresponding footnote 

is also selected. 

Answer:  FALSE 

Diff: 3 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

57) In reports, lists are typically indented 0.25 inch. 

Answer:  FALSE 

Diff: 3 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

58) Only consecutive numbers can be used for the items in a numbered list. 

Answer:  FALSE 

Diff: 3 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

59) The style guidelines for a report should be consulted before a bullet character or number 

format is selected for a list. 

Answer:  TRUE 

Diff: 3 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

60) A numbered list would be appropriate for presenting the steps for opening a document in 

Word. 

Answer:  TRUE 

Diff: 3 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

61) The position of a first-line indent is indicated by a marker on the ruler. 

Answer:  TRUE 

Diff: 2 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 
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62) If paragraph 1 is selected and bold applied, paragraph 3 selected and underline applied, and 

paragraph 5 selected and the F4 key pressed, paragraph 5 will be both bold and underlined. 

Answer:  FALSE 

Diff: 3 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

63) In a report, first-line indents and bullets or numbers in a list should align. 

Answer:  TRUE 

Diff: 2 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

64) The first line indent of 0.5 inch CANNOT be changed by the user. 

Answer:  FALSE 

Diff: 3 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

65) The style guide for a report does NOT address line spacing and paragraph spacing. 

Answer:  FALSE 

Diff: 2 

Skill:  Word Chapter 2, Skill 7: Modify Line and Paragraph Spacing 

66) Allowing widows and orphans in a Word document or report is acceptable. 

Answer:  FALSE 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

67) The purpose of the Widow/Orphan control and "Keep with next" paragraph setting is to 

prevent a heading and the paragraph that follows from becoming separated across two pages. 

Answer:  TRUE 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

68) An alternative to setting paragraph options to prevent a heading and the paragraph that 

follows from separating across two pages is to adjust line-break and paragraph-break options. 

Answer:  TRUE 

Diff: 3 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

69) When the Modify Style dialog box is used to modify a style, the formatting changes are 

made to all of the text that has the style applied. 

Answer:  TRUE 

Diff: 3 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 
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70) When options in the Font group of the Home tab are used to modify text that has a style 

applied to it, the formatting changes are made to all text having that style.  

Answer:  FALSE 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

71) The number of pages that can be displayed at one time does NOT depend on monitor and 

window dimensions. 

Answer:  FALSE 

Diff: 2 

Skill:  Word Chapter 2, Skill 9: View Multiple Pages and Set Margins 

72) One inch is the usual setting for top, bottom, and side margins in a short, informal report. 

Answer:  TRUE 

Diff: 2 

Skill:  Word Chapter 2, Skill 9: View Multiple Pages and Set Margins 

73) Page numbers can be inserted ONLY into the footer of a document. 

Answer:  FALSE 

Diff: 1 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

74) Header and footer areas are automatically activated when page numbers are inserted through 

the Page Numbering option in the Header & Footer group. 

Answer:  TRUE 

Diff: 2 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

75) When the first page of a document is displayed and a header is inserted, the header appears 

ONLY on the first page. 

Answer:  FALSE 

Diff: 2 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

76) When a title and body text appear on the first page, a page number will appear on that page 

as well. 

Answer:  FALSE 

Diff: 2 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

77) The File Name field should NOT appear in the header or footer of a published report. 

Answer:  TRUE 

Diff: 2 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 
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78) A View option that assists a Word user in moving through a document and in quickly 

locating text is the ________.  

Answer:  Navigation pane 

Diff: 2 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 

79) The option for displaying the Navigation pane is in the ________ group of the View tab. 

Answer:  Show 

Diff: 1 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 

80) Title, subtitle, writer's name, and date should be ________ in an informal report. 

Answer:  centered 

Diff: 3 

Skill:  Word Chapter 2, Skill 1: Find and Replace Text 

81) A(n) ________ is a note or comment placed at the end of a section or a document. 

Answer:  endnote 

Diff: 2 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 

82) In a report, the font for a footnote number is typically ________ than the font for the text. 

Answer:  smaller 

Diff: 1 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 

83) The Insert Footnote button is in the Footnote group of the ________ tab. 

Answer:  Reference 

Diff: 1 

Skill:  Word Chapter 2, Skill 2: Insert and Modify Footnotes 

84) A reference used to find information or data is a ________. 

Answer:  source 

Diff: 2 

Skill:  Word Chapter 2, Skill 3: Add Sources 

85) Sources listed in the ________ of the Source Manager dialog box are available only for the 

document in use. 

Answer:  Current List 

Diff: 2 

Skill:  Word Chapter 2, Skill 3: Add Sources 

86) Which fields are listed in the Create Source dialog box are determined by the ________ 

selected by the user. 

Answer:  source type 

Diff: 3 

Skill:  Word Chapter 2, Skill 3: Add Sources 



15 

87) What is the citation option commonly used in business reports? 

Answer:  author-date 

Diff: 3 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

88) When a paragraph is formatted as ________, the first line of text is positioned to the left of 

left margin used for the rest of the paragraph. 

Answer:  hanging indent 

Diff: 2 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

89) When a citation field is inserted into a document, the sources stored in the Source Manager 

display in the ________. 

Answer:  Citation gallery 

Diff: 3 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

90) A compilation of sources cited in a report and listed on a separate page is a(n) ________. 

Answer:  bibliography 

Diff: 2 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

91) The symbols that commonly precede a bulleted list are selected from ________. 

Answer:  Bullets gallery 

Diff: 2 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

92) The Increase Indent button is in the ________ group on the Home tab 

Answer:  Paragraph 

Diff: 1 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

93) A(n) ________ is used to put in order a series of steps, a sequence of actions, or chronology. 

Answer:  numbered list 

Diff: 2 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

94) A symbol such as a small circle or a check mark appears before an item in a(n) ________. 

Answer:  bulleted list 

Diff: 2 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 

95) A list of recipe ingredients would appear in a(n) ________. 

Answer:  bulleted list 

Diff: 3 

Skill:  Word Chapter 2, Skill 5: Format Bulleted and Numbered Lists 
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96) Options that are not in the Paragraph group of the Home tab—such as first-line indent and 

Widow/Orphan control—can be set in the ________. 

Answer:  Paragraph dialog box 

Diff: 2 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

97) If the first paragraph in a document is given the first-line indent, and if immediately 

afterwards the third paragraph is selected and the ________ keyboard shortcut is applied, then 

the third paragraph will be formatted with the first-line indent as well. 

Answer:  F4 

Diff: 3 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

98) Paragraph formatting can be applied to multiple paragraphs simultaneously only if they are 

________ before the formatting is applied. 

Answer:  selected 

Diff: 3 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

99) The readability of longer reports can be improved by setting the line spacing to ________. 

Answer:  double-spacing 

Diff: 3 

Skill:  Word Chapter 2, Skill 7: Modify Line and Paragraph Spacing 

100) Line spacing can be set in the Paragraph dialog box or by clicking the ________ button on 

the Paragraph group of the Home tab. 

Answer:  Line and Paragraph Spacing 

Diff: 2 

Skill:  Word Chapter 2, Skill 7: Modify Line and Paragraph Spacing 

101) In a Word document or report, an element (e.g., heading) can be quickly formatted by 

modifying its ________. 

Answer:  style 

Diff: 3 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

102) Which paragraph option keeps a heading together with at least two lines of text from the 

paragraph that follows, and prevents these from becoming separated across two pages? 

Answer:  Keep with next 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

103) When a document header or footer is active, the ________ contextual tab appears. 

Answer:  Header & Footer Tools 

Diff: 3 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 
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104) An option inserted into a document header or footer from the Quick Parts list is a(n) 

________. 

Answer:  field 

Diff: 3 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

105) A header or footer can be deactivated by ________ in the body of the document. 

Answer:  double-clicking 

Diff: 2 

Skill:  Word Chapter 2, Skill 10: Create Custom Headers and Footers 

Match each feature with its correct description. 

A) Distance between text lines in a paragraph 

B) Spacing between text and top, bottom, right, and left edges of paper 

C) Last line of paragraph displayed as first line of a page 

D) Spacing above and below a paragraph 

E) First line of a paragraph displayed as last line of a page 

106) Line spacing 

Diff: 2 

Skill:  Word Chapter 2, Skill 7: Modify Line and Paragraph Spacing 

107) Paragraph spacing 

Diff: 2 

Skill:  Word Chapter 2, Skill 7: Modify Line and Paragraph Spacing 

108) Margin 

Diff: 2 

Skill:  Word Chapter 2, Skill 9: View Multiple Pages and Set Margins 

109) Widow 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

110) Orphan 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

Answers: 106) A 107) D 108) B 109) C 110) E 
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Match each paragraph option with its associated action. 

A) Keeping a heading and at least two lines of text that follows on same page 

B) The position of first line of paragraph relative to left edge of rest of paragraph 

C) Position of paragraph lines relative to page margins 

D) First line of a paragraph extends to left of rest of paragraph 

111) Indent 

Diff: 2 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

112) First-line indent 

Diff: 2 

Skill:  Word Chapter 2, Skill 6: Set Paragraph Indents 

113) Hanging indent 

Diff: 2 

Skill:  Word Chapter 2, Skill 4: Insert Citations and Bibliographies 

114) Keep with next 

Diff: 2 

Skill:  Word Chapter 2, Skill 8: Set Line and Page Break Options and Modify Styles 

Answers: 111) C 112) B 113) D 114) A 


